Đang tải...

Mercedes-Benz cần giúp đỡ : Mer E240 2005 mất lạnh

Thảo luận trong 'Thảo luận kỹ thuật sửa chữa' bắt đầu bởi BVMauto, 14/8/12.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. BVMauto
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    23/1/11
    Số km:
    44
    Được đổ xăng:
    2
    Mã lực:
    21
    Xăng dự trữ:
    285 lít xăng
    Em có một E240 2005 bị mất lạnh (lốc không đóng) .
    Check báo 2 lỗi :
    - B1340 COMMUNICATION ERROR OF AC BUS WITH COMPONENT B32/2 (AAC SUN SENSOR (4 IN TOTAL))
    - B1350 COMMUNICATION ERROR OF AC BUS WITH COMPONENT B31 (C-AAC MULTIFUNCTION SENSOR) .
    Em không hiểu lắm về hai mã lỗi này, rất mong các bác tư vấn, giúp đỡ , hướng sửa chữa em nó .
    Xin cảm ơn các bác .
     

    Bài viết khác:

  2. Hổ Vồ
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    26/7/12
    Số km:
    194
    Được đổ xăng:
    152
    Mã lực:
    76
    Xăng dự trữ:
    2,533 lít xăng
    Cụ ơi vào mục lạnh này cụ đưa ra ban bệnh và quá trình kiểm tra thôi, chứ về mã lỗi phải nhờ mấy cụ điện. Làm lạnh hiếm người đầu tư mua máy đọc lỗi lắm! Tốt nhất cụ cho biết thông tin về hệ thống điều hòa như thế nào, hiện tượng ra sao, gas còn hay ko, áp như thế nào, lốc nó là lốc loại gì, co van đuôi hay ko và là van cơ hay van điện,... NÓi chung là cụ phải mô tả hiện tượng của nó ra sao chứ nói thế này cũng khó cho anh em lạnh quá!
     
  3. TTTra_thovinh1988
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    29/7/12
    Số km:
    51
    Được đổ xăng:
    0
    Mã lực:
    21
    Xăng dự trữ:
    243 lít xăng
    cụ hổ vồ nói đúng dấy cụ ạh
     
  4. BVMauto
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    23/1/11
    Số km:
    44
    Được đổ xăng:
    2
    Mã lực:
    21
    Xăng dự trữ:
    285 lít xăng
    Em đã kiểm tra :
    -Nhiệt độ nước làm mát bình thường
    - Áp suất ga phía cao và thấp bình thường (đủ ga) .
    - Valve nhiệt độ + áp suất đã kiểm tra (B12/2), thay thế thử vẫn hoạt động tốt .
    - Tình trạng lốc không đóng .
    - Kiểm tra hai com sensor này chúng nối chung (song song) đường tín hiệu đến một con SAM trên bảng cầu chì, dây tốt
    + - B32/2 (AAC SUN SENSOR (4 IN TOTAL))
    + B31 (C-AAC MULTIFUNCTION SENSOR)
    .
    Hiện tại em chưa có sensor này để thử .
    Cần sự giúp đỡ của các bác có kinh nghiệm đã sử lý những pan AC cho dòng Mer này, nó khá phức tạp hơn các dòng xe Hàn, Nhật .
     
  5. mr.tung.oto
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    31/8/11
    Số km:
    726
    Được đổ xăng:
    144
    Mã lực:
    76
    Xăng dự trữ:
    696 lít xăng
    khả năng con này là lỗi phần điện của hệ thống điều hòa cụ ah!chưa thấy cụ nói đã kiểm tra xem đã có điện xuống lốc chưa.nhưng chắc là chưa vì báo lỗi tín hiệu từ cảm biến.nên hộp ko cấp điện cho lốc nên lốc không chạy.cụ xem thay 2 con cảm biến đi xem sao cụ nha, c
    chúc cụ thành công.
     
  6. trungauto
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    10/11/09
    Số km:
    297
    Được đổ xăng:
    45
    Mã lực:
    51
    Xăng dự trữ:
    84 lít xăng
    Con này lổi cảm biến bức xạ mặt trời rồi, bác thay em nó thì ok thôi.
     
  7. vuphong2424
    Offline

    Bằng lái Hạng B1
    Expand Collapse

    Tham gia ngày:
    8/12/12
    Số km:
    945
    Được đổ xăng:
    1,206
    Mã lực:
    266
    Giới tính:
    Nam
    Xăng dự trữ:
    11,186 lít xăng
    Riêng xe mer nếu làm điều hoà thì cần phải kích lốc nó mới chạy được cụ ạ , bác lấy máy chuẩn đoán vào phần kích hoạt mà kích nhé bảo đảm là chạy
     
  8. quangstorm
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    28/8/13
    Số km:
    61
    Được đổ xăng:
    9
    Mã lực:
    21
    Xăng dự trữ:
    259 lít xăng
    Ðề: cần giúp đỡ : Mer E240 2005 mất lạnh

    Xin hỏi xe c200k . 2002 không thấy cảm biến bức xạ mặt trời. Có phải vì thế mà điều hoà không chạy ?
     

Chia sẻ trang này