Đang tải...

Ford Đèn ABS của for laser 1.8 báo

Thảo luận trong 'Thảo luận kỹ thuật sửa chữa' bắt đầu bởi truong_91, 14/5/13.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. truong_91
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    24/7/12
    Số km:
    291
    Được đổ xăng:
    105
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    1,557 lít xăng
    Các bác ơi cho e hỏi với : e có con for laser 1.8 nổi đèn abs e dùng máy gscan quét thì báo " mạch điện cảm biến tốc độ phía sau bên lái bị lỗi "( lỗi này ko báo hiện đâu bác ah e nghĩ đây là lỗi ảo thui ah, nhưng ko bit sao lại nỗi đèn ) xin lỗi các bác e ko nhớ mã lỗi ah. có bác nào gặp rùi tư vấn e với. e xóa rùi chạy 1 lúc rùi lại nỗi
     
  2. Shinshinogi
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    30/6/12
    Số km:
    457
    Được đổ xăng:
    93
    Mã lực:
    51
    Xăng dự trữ:
    1,226 lít xăng
    Cụ cho xin cái mã lỗi để anh em còn chém ah,
    Cụ xóa nỗi đi chạy một tý là nổi thì cảm biến sau lái bị lỗi rồi ah.
    Cụ vào Data chạy thử xe xem con cảm biến này có báo về không ah.
     
  3. truong_91
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    24/7/12
    Số km:
    291
    Được đổ xăng:
    105
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    1,557 lít xăng
    #3 truong_91, 14/5/13
    Last edited by a moderator: 14/5/13
    Bac oi sao e đổi cb bên phụ sang mà vẫn còn báo lỗi đó bác nhỉ. thêm 1 ti vào lỗi này là: "mạch điện vào cảm biến tốc độ phía sau bên lái bị lỗi " . khi chạy lúc thì khoảng 20 km thi báo, nhưng lúc thì đi cả ngày ko sao để đến sáng thì lại báo chứ. e ngỉ có lẽ nào lỗi từ mạch điện ra ko nhỉ
     
  4. anhnv_2411
    Offline

    Don't give up
    Expand Collapse

    Tham gia ngày:
    10/3/11
    Số km:
    1,516
    Được đổ xăng:
    331
    Mã lực:
    316
    Giới tính:
    Nam
    Xăng dự trữ:
    5,118 lít xăng
    thay cảm biến mà vẫn bị thì rõ ràng mạch điện, phần răng hoặc phần vành từ bên trong có vấn đề cụ ạ, không nhớ con này chính xác nhưng nó dùng vành răng hay sao ấy. Cụ kiểm tra dây điện của nó sẽ ok thôi phần ở dưới baanhs xe chắc không sao đâu
     
  5. boyhaiphong_86
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    20/3/12
    Số km:
    3,754
    Được đổ xăng:
    1,015
    Mã lực:
    516
    Giới tính:
    Nam
    Xăng dự trữ:
    152 lít xăng
    Em mới thay 1 con xong.giá hơn củ tí. sáng nay em cũng gặp phải 1 CDX báo đèn chập chờn lúc có lúc mất.cắm máy đi chạy thử thì tốc độ 4 bánh như nhau,nhưng thỉnh thoảng bánh trước lái bằng 0 làm đèn sáng rồi tín hiệu lại lên như thường.tắt máy nổ lại thì mất đèn.giống y trường hợp cảu bác ấy.con CDX em cũng thay cảm biến trước lái 2 em rồi,em đang gọi hàng thay tiếp con này.xe của bác cũng có khả năng phải thay cảm biến đó ah.nếu bị ở giắc điện hay dây đất ngậm thì nó sẽ bị thường xuyên khi vào chỗ sóc,chứ bình thương đường êm ru nó cũng báo ah
     
  6. truong_91
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    24/7/12
    Số km:
    291
    Được đổ xăng:
    105
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    1,557 lít xăng
    Thank bác ha để e làm xem thế nào
     

Chia sẻ trang này