Đang tải...

KIA Kia Sorento 2010 máy 2.4 DOHC bị "giật" như bỏ máy

Thảo luận trong 'Thảo luận kỹ thuật sửa chữa' bắt đầu bởi huyhungst, 27/11/12.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. huyhungst
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    11/6/11
    Số km:
    478
    Được đổ xăng:
    208
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    907 lít xăng
    #1 huyhungst, 27/11/12
    Last edited by a moderator: 27/11/12
    e nó đời 2010 máy 2.4 DOHC
    hiện tượng chạy trên 100km bị "giật" như bỏ máy
    kiểm tra máy báo lỗi P0132
    em chưa có hướng giải quyết làm sao ?
    mong các bác chém cho em với

    thanks alll
     
  2. boyhaiphong_86
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    20/3/12
    Số km:
    3,754
    Được đổ xăng:
    1,015
    Mã lực:
    616
    Giới tính:
    Nam
    Xăng dự trữ:
    103 lít xăng
    em tìm mà không thấy mã P0132 dành cho KIA,tuy nhiên vói mã này cho các dòng xe khác và với hiện tượng như trên của bác thì em này nó liên quan tới cảm biến ô xi rồi. khi chạy xa như vậy thì cảm biến ôxi mới có sự hoạt động không chính xác,hoặc cũng có thể nó nhận biết điều bất thường trong khí thải nên nó không hiệu chỉnh máy được tối ưu. theo em bác nên kiểm tra dòng điện sấy và đường dây tín hiệu,tháo cảm biến ô xi ra ngoài vệ sinh sạch sẽ rồi lắp lại. ca này khoai rồi vì phải đi thêm 100km mới nhận biết được bệnh. bác liên hệ với Đức KIA nhé
     
  3. huyhungst
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    11/6/11
    Số km:
    478
    Được đổ xăng:
    208
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    907 lít xăng
    không phải là phải đi 100km mà là ga đi ở 100km/h là bị bác boy ơi:((
     
  4. sirduyduc
    Offline

    Bằng lái Hạng D
    Expand Collapse

    Tham gia ngày:
    4/5/12
    Số km:
    1,919
    Được đổ xăng:
    675
    Mã lực:
    516
    Giới tính:
    Nam
    Xăng dự trữ:
    309 lít xăng
    kính cụ!
    cụ kiểm tra lại mạch cảm biến oxy số 1 nhé!
    mã lỗi cụ cần đây:
    O2 Sensor Circuit High Voltage Bank 1 Sensor 1
     
  5. boyhaiphong_86
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    20/3/12
    Số km:
    3,754
    Được đổ xăng:
    1,015
    Mã lực:
    616
    Giới tính:
    Nam
    Xăng dự trữ:
    103 lít xăng
    vậy thì càng dễ hơn rồi bác.bác cứ mạnh dạn tháo em nó ra đi ah. mà chỗ bác đường ngon thế.chỗ em nó chỉ đi đến 70 thui.hôm nọ em đi đường Pháp Vân mà cũng chỉ dám chạy đến 85 thui ah.sợ nó bắn tốc độ thì toi.vậy mà chỗ bác chạy trên trăm thì em cũng nể
     
  6. huyhungst
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    11/6/11
    Số km:
    478
    Được đổ xăng:
    208
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    907 lít xăng
    đã tháo ra vệ sinh nhưng ko đc ! em đang cho lấy cái cảm biến mới về thay thử ! có gì em sẽ báo lại sau ! thanks
     
  7. kia_service
    Offline

    Thợ quèn
    Expand Collapse

    Tham gia ngày:
    8/4/11
    Số km:
    4,762
    Được đổ xăng:
    10,095
    Mã lực:
    1,977
    Giới tính:
    Nam
    Xăng dự trữ:
    6,537 lít xăng
    #7 kia_service, 27/11/12
    Last edited by a moderator: 27/11/12
    P0132 O2 Sensor Circuit High Voltage(Bank 1 / Sensor 1)
    1.
    Ignition "OFF"
    2.
    Disconnect HO2S connector
    3.
    Ignition "ON" & Engine "OFF".
    4.
    Measure voltage between signal terminal of HO2S(B1S1) harness connector and chassis ground.
    Specification : Approx. 0.4~0.5V
    Cảm biến 02 phía trên.Bác đo xem nguồn nghèo em nó có đủ không nhá.Kiểm tra lại cả hệ thống nạp ,xả ,và chất lượng xăng nữa ạ.Nếu con này chạy tầm 20.000 mà đã tháo cọc bình ra rùi thì vêị sinh cái bướm ga điện hộ e.
    Boy ơi ,còn này G2.4 ,không có sấy đâu.
     
  8. non-stop
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    28/7/12
    Số km:
    422
    Được đổ xăng:
    457
    Mã lực:
    166
    Giới tính:
    Nam
    Xăng dự trữ:
    2,712 lít xăng
    Xe này chạy được nhiều Km chưa bạn ? Bạn đã kiểm tra được gì rồi ?
    Cảm biến oxy báo lỗi thì nguyên nhân dẫn đến không chỉ là từ cảm biến oxy mà có thể do các yếu tố khác dẫn đến ví dụ : do đánh lửa kém hay một nguyên nhân khác có thể dẫn tới không đốt hết lượng nhiên liệu phun vào...
    Nếu bạn dùng Gcan hay GDS thì bạn có thể xem dạng sóng ( waveform) để so với dạng chuẩn, còn nhìn vào chỉ số V khó nhận biết lắm
    Theo mình thì bạn kiểm tra mạch cảm biến oxy xem đủ hết các yếu tố chưa? đừng quên tháo bugi kiểm tra xem tình hình nhiên liệu thế nào nhé, nếu như cảm biến vẫn ok, hiện tượng vẫn vậy thì Bạn chạy thử tới vận tốc xuất hiện hiện tượng đó rồi dùng chức năng ghi lại (record) để anh em cùng phân tích nhé
    bạn lên đưa nhiều thông tin hơn ví dụ số Km đã chạy, khi chạy tới 100 Km/h máy rung nhưng sau đó giảm ga nó có hết rung không? hay khi xuất hiện lỗi rồi thì cứ rung cho tới khi tắt máy...
    Cảm biến oxy có rất nhiều pan hay, mong rằng bạn sẽ cho anh em thấy một pan hay hơn nữa
    mong thông tin sớm từ bạn
     
  9. auto22
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    5/6/12
    Số km:
    947
    Được đổ xăng:
    225
    Mã lực:
    116
    Giới tính:
    Nam
    Xăng dự trữ:
    1,177 lít xăng
    báo lỗ cảm biến oxy này nếu hơ xăng ròi nó cung bị
     
  10. kia_service
    Offline

    Thợ quèn
    Expand Collapse

    Tham gia ngày:
    8/4/11
    Số km:
    4,762
    Được đổ xăng:
    10,095
    Mã lực:
    1,977
    Giới tính:
    Nam
    Xăng dự trữ:
    6,537 lít xăng
    Báo cáo thay cho chủ topic là xe này đã được thay cảm biến oxy 1 ,hiện tại đã hết hiện tượng rung khi nổ không tải ,chỉ khi đi ~100km/h xe hơi có hiện tượng rung.KIA Giải Phóng khuyến cáo nên thay dầu số tự động.Đợi mai xe quay lại bác Huyhungst xem là rung do động cơ - hộp số hay khung gầm đã nhé.
     
  11. huyhungst
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    11/6/11
    Số km:
    478
    Được đổ xăng:
    208
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    907 lít xăng
    tình hình nhà cháu báo báo thế bày
    đã thay 1 o2 sensor rồi ! hết báo lỗi .. chạy trên 100km/h không bị rung giật nữa . nhưng hôm qua thấy chủ xe báo lại là khi đè ga ở tốc độ từ 80>90km/h xe lại hơi rung . em báo nó hôm nay đến kiểm tra lại nhưng đơi mã chẳng thấy ..>call nó bảo đi lạng sơn mấy hôm nữa mới về >> chán :105::105::105:
    có gì em sẽ báo sau cho các ku nhá :11::11:
     

Chia sẻ trang này