Đang tải...

Thảo luận matiz Spack noi den bao A/T

Thảo luận trong 'Động cơ' bắt đầu bởi Hoangbanauto90, 26/3/15.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. Hoangbanauto90
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    27/7/14
    Số km:
    173
    Được đổ xăng:
    65
    Mã lực:
    51
    Giới tính:
    Nam
    Xăng dự trữ:
    1,264 lít xăng
    Chào các bác hôm nay em nhận môt xe Matiz Spack đời 2009 số tự đông.xe vào xưởng với tình trạng .
    Đèn báo A/T nháy liên tục
    Xe đi không nhảy đựơc số
    Vào số R.D.L đều bị giật
    em dùng G-Scan đọc lỗi báo mã.
    P1504 Vehicle Speed No Signal (A/T only) có bác nào đã xử lý đựơc lỗi này thì giúp em với ah.em cám. ơn các bác nhiều.
     
    Đã được đổ xăng bởi Engine 16.
  2. Engine 16
    Offline

    Thợ Phụ !
    Expand Collapse

    Tham gia ngày:
    25/10/09
    Số km:
    1,242
    Được đổ xăng:
    520
    Mã lực:
    316
    Xăng dự trữ:
    5,713 lít xăng
    #2 Engine 16, 26/3/15
    Chỉnh sửa cuối: 26/3/15
    P1504 Vehicle Speed No Signal (A/T only) tạm dịch là không có tín hiệu cảm biến tốc độ như vậy thì làm sao nhảy được số.vậy bác phải tìm cảm biến tốc độ rồi xem dây có bị đứt ở đâu không chứ .sơ đồ đây cụ ơi cố mà lần nhé
    [​IMG]
     
    Đã được đổ xăng bởi truongphonghp.
  3. Hoangbanauto90
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    27/7/14
    Số km:
    173
    Được đổ xăng:
    65
    Mã lực:
    51
    Giới tính:
    Nam
    Xăng dự trữ:
    1,264 lít xăng
    Em cam ơn bác nhiều lắm.nhung em đi vẫn có tốc độ xe bác ah.
     
  4. Hoangbanauto90
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    27/7/14
    Số km:
    173
    Được đổ xăng:
    65
    Mã lực:
    51
    Giới tính:
    Nam
    Xăng dự trữ:
    1,264 lít xăng
    Em cam ơn cụ nhe.nhung nó chỉ có một con 2dây ở đuôi hộp số thôi cụ ah .em đo điện da cảm biến vẫn có.em chỉ băn khoăn ở chỗ la khi bị nổi đèn A/T và bi không nhảy số em tắt máy rút chià khóa da nổ laị thi hết nhưng cứ đi được khoảng 5,6km thì lại bị các bác ah
     
  5. Hoangbanauto90
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    27/7/14
    Số km:
    173
    Được đổ xăng:
    65
    Mã lực:
    51
    Giới tính:
    Nam
    Xăng dự trữ:
    1,264 lít xăng
    Nếu bị hộp thì sửa có mất nhiều thời gian và tiền không bác
     
  6. Cai banh xe
    Offline

    Kích thích nghĩa là kích vào chỗ người ta Thích!
    Expand Collapse

    Tham gia ngày:
    26/11/09
    Số km:
    16,884
    Được đổ xăng:
    12,173
    Mã lực:
    215
    Giới tính:
    Nam
    Xăng dự trữ:
    102,166 lít xăng
    Thế thì có thể nói là nó bị hỏng cảm biến rồi, bác ạ
     
  7. viethungauto
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    5/8/14
    Số km:
    278
    Được đổ xăng:
    147
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    234 lít xăng
    nếu là loại AT cụ kiểm tra kỹ lại đi như mã lỗi cụ nói nó chỉ là mã lỗi chung thôi đối với loại AT thì có 2 con cảm biến 1 con là tín hiệu đầu vào 1 con là tín hiệu đầu ra như lỗi P1504 Vehicle Speed No Signal là không có tín hiệu cảm biến không biết là đầu vào hay đầu ra. nếu cảm biến không hỏng thì vấn đề là ở hộp rồi như cụ dobac nói đó cụ nên sửa hộp đi
     
  8. qvqlna
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    11/3/15
    Số km:
    133
    Được đổ xăng:
    60
    Mã lực:
    51
    Giới tính:
    Nam
    Xăng dự trữ:
    922 lít xăng
    Cảm biến tốc độ bị hỏng rồi bác ah.
     

Chia sẻ trang này