Đang tải...

Mercedes-Benz mer s500 hỏng loa siêu trầm

Thảo luận trong 'Thảo luận kỹ thuật sửa chữa' bắt đầu bởi nhamgiahung, 1/1/14.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. nhamgiahung
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    9/7/10
    Số km:
    157
    Được đổ xăng:
    66
    Mã lực:
    51
    Xăng dự trữ:
    942 lít xăng
    Các cụ ơi cho em hỏi tý, có bác nào biết cục loa siêu trầm mers500 ở đâu không, cục vỉ điện tử nhá chứ không phải loa đâu, loa thì em tìm thấy rồi không biết cụ tăng trầm có ăn cùng với đầu cd không, bác nào biết chỉ em với em không muốn lục tung xe lên, nên em hỏi bác nào biết chỉ cho em với.
     

    Bài viết khác:

  2. black_box
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    14/4/12
    Số km:
    123
    Được đổ xăng:
    167
    Mã lực:
    76
    Xăng dự trữ:
    832 lít xăng
    bạn kiểm tra amply chưa? tín hiệu ra loa có không?
     
    Đã được đổ xăng bởi arasaki.
  3. nhamgiahung
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    9/7/10
    Số km:
    157
    Được đổ xăng:
    66
    Mã lực:
    51
    Xăng dự trữ:
    942 lít xăng
    em kiêm tra rùi không co tín hiệu ở dây,loa vẫn còn nghe đươc, cụ nào có sơ đồ thân xe này chém cho em cái nhá, em định lần theo đương dây nhưng ma phải lục tung lên thì mệt lắm, dúp em đi các cụ
     
    Đã được đổ xăng bởi arasaki.
  4. black_box
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    14/4/12
    Số km:
    123
    Được đổ xăng:
    167
    Mã lực:
    76
    Xăng dự trữ:
    832 lít xăng
    mất tín hiệu ampli ra loa =>đứt dây hoặc chết công xuất rồi
     
    Đã được đổ xăng bởi arasaki.

Chia sẻ trang này