Đang tải...

Thảo luận Santafe 2009 lỗi P1500

Thảo luận trong 'Điện - Điện tử' bắt đầu bởi vvtidohc, 19/12/12.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. vvtidohc
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    26/2/10
    Số km:
    74
    Được đổ xăng:
    5
    Mã lực:
    21
    Xăng dự trữ:
    310 lít xăng
    #1 vvtidohc, 19/12/12
    Last edited by a moderator: 19/12/12
    Chào các bác, chả là en san nhà em đang bị cái code P1500 này mà vái nhiều nơi chưa khỏi, đầu tiên là nó chết công tơ mét, cắm máy đọc thì nó ra cái lỗi này cơ mà chú KTV bảo là không có cái "description" cho code này :102:, chú ý có đo đạc và kiểm tra thì bảo là cái hộp đk điện tử của bộ ABS gì đó bị tèo và phải thay - em cũng chưa quyết định vì chưa đủ xèng và cũng không chắc thay bộ ý xong thì có hết bệnh không - xe em giờ mù tịt không biết đã đi được bao nhiêu cả . Em đánh liều vác lên đây xem có bác nào đã bị như em chưa - hướng xử lí như thế nào cho cái code này, hay bác gara nào nhiều kinh nghiệm về code tư vấn giùm nhà em với - em cảm ơn lắm lắm !
     

    Bài viết khác:

  2. Già Làng O-H
    Offline

    GIÀ LÀNG O-H
    Expand Collapse

    Tham gia ngày:
    6/11/09
    Số km:
    2,822
    Được đổ xăng:
    476
    Mã lực:
    516
    Giới tính:
    Nam
    Xăng dự trữ:
    1,964 lít xăng
    #2 Già Làng O-H, 19/12/12
    Last edited by a moderator: 19/12/12
    Cho thêm thông tin: đời nào, động cơ bao nhiêu, máy xăng hay dầu. AE chém phụ cho nhé.
    Code P là code động cơ chứ liên quan gì đến thắng ABS.
    Theo thông tin thì code P1500 Vehicle Speed Signal Malfunction hoặc
    P1500 Vehicle Speed Input - Abnormal
     
  3. hiep06c4b
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    25/8/09
    Số km:
    547
    Được đổ xăng:
    9
    Mã lực:
    36
    Giới tính:
    Nam
    Xăng dự trữ:
    214 lít xăng
    P1500 Lỗi tín hiệu tốc độ xe
    Vì ở hệ thống abs có cảm biến tốc độ xe ở bánh xe đó luôn nên em nghĩ bác thử thay cái cảm biến abs trước đã nếu ko được thì mới tính đến bộ điều khiển, hộp đen..
     
  4. vvtidohc
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    26/2/10
    Số km:
    74
    Được đổ xăng:
    5
    Mã lực:
    21
    Xăng dự trữ:
    310 lít xăng
    Em có số khung xe em ý đây " KMHSJ81VP9U483160 " trăm sự nhờ bác :((
     
  5. vvtidohc
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    26/2/10
    Số km:
    74
    Được đổ xăng:
    5
    Mã lực:
    21
    Xăng dự trữ:
    310 lít xăng
    Em thấy họ cắm máy vào không có lỗi của cảm biến ABS nên có thể loại trừ bác ạ!
     
  6. bungati2012
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    11/9/11
    Số km:
    2,069
    Được đổ xăng:
    578
    Mã lực:
    516
    Xăng dự trữ:
    5,337 lít xăng
    đây là lỗi tín hiệu đầu vào có sự bất thường
    như cụ thịnh nhân nói nó là của hệ thống động cơ
    chứ đâu có phải ABS hả cụ
    cái này đọc từ check engine phải không cụ
    cụ đọc nỗi ở đâu ạ
    cái này có thể là do thiếu mát
    hoặc tín hiệu của đầu vào ở hộp số chứ nhỉ
     
  7. boyhaiphong_86
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    20/3/12
    Số km:
    3,754
    Được đổ xăng:
    1,015
    Mã lực:
    616
    Giới tính:
    Nam
    Xăng dự trữ:
    103 lít xăng
    em không để ý Santafe báo công tơ mét kiểu gì.bác kiểm tra giúp em xem đó là hộp số cơ hay tự động nhé.nếu số tự động thì tín hiệu sẽ nằm trên hộp số,còn hộp số cơ thì bác kiểm tra xem có cảm biến tốc độ khong nhé.nếu không có thì nó mới nằm ở cảm biến ABS. em không dám chắc nên không chém được nhiều .bác thông tin thêm cho anh em ah
     
  8. vungocton999
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    19/4/09
    Số km:
    815
    Được đổ xăng:
    158
    Mã lực:
    76
    Xăng dự trữ:
    33 lít xăng
  9. toyota_rav4
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    28/10/10
    Số km:
    287
    Được đổ xăng:
    53
    Mã lực:
    51
    Xăng dự trữ:
    248 lít xăng
    Các bác ag con này nó lấy tốc độ xe từ hộp ABS gửi qua mạng can lên bản đồng hồ táp lô, ECU động cơ .... Bác xem ECU động cơ nhận được tốc độ xe chưa, nếu chưa nhận được thì thằng hộp ABS lỗi. Nếu ECU động cơ mà nhận được thì bác xem lại đồng hồ táp lô nhé.
     
  10. kia_service
    Offline

    Thợ quèn
    Expand Collapse

    Tham gia ngày:
    8/4/11
    Số km:
    4,762
    Được đổ xăng:
    10,095
    Mã lực:
    1,977
    Giới tính:
    Nam
    Xăng dự trữ:
    6,537 lít xăng
    [​IMG]
    SANTA FE CM 2009 ,loại này máy D4EA 5AT ,theo em được biết thì nó sẽ dùng cảm biến ABS cho từng bánh xe.Việc tín hiệu tốc độ không đưa lên Cluster có rất nhiều nguyên nhân.Bác muốn anh em chỉ cho nơi chọn mặt gửi vàng mà không nói bác ở đâu ,dễ chừng bác phải vượt cả ngàn KM để sửa xe đó ạ.=d>=d>=d>
     
  11. vungocton999
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    19/4/09
    Số km:
    815
    Được đổ xăng:
    158
    Mã lực:
    76
    Xăng dự trữ:
    33 lít xăng
    [​IMG][​IMG]
    Bác xem con cảm biến tốc độ này xem sao
     
  12. vungocton999
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    19/4/09
    Số km:
    815
    Được đổ xăng:
    158
    Mã lực:
    76
    Xăng dự trữ:
    33 lít xăng
  13. vungocton999
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    19/4/09
    Số km:
    815
    Được đổ xăng:
    158
    Mã lực:
    76
    Xăng dự trữ:
    33 lít xăng
    Chết công tơ mét của bác là thế nào
    Số km không chạy hay màn hình tối om, các đèn hiển thị khác thì sao
    Bác dùng máy chẩn đoán kiểm tra xem thông số khi xe chạy thế nào, nếu vẫn bình thường thì có thể đứt dây lên táp lô, hoặc táp lô của bác tèo rồi. Nếu km không lên thì còn nhiều vấn đề nữa
     
  14. Genesis__coupe
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    27/11/12
    Số km:
    395
    Được đổ xăng:
    114
    Mã lực:
    76
    Xăng dự trữ:
    1,099 lít xăng
    mình chém tý nèo. các bác bảo lỗi p1500 là tín hiệu output chập trờn đúng không? theo kinh nhiệm của em thì con output này mà bị lỗi thì xe lam sao vận hành ổn định được. hôm trước em cũng dính 1 con santaFe 2009. output không co tín hiệu lên xe chỉ đi ở số 1. vấn đê này đê em tìm tài liệu chém tiếp. hjhj:11:
     

Chia sẻ trang này