Đang tải...

Toyota / Lexus Xe Lexus gs 350 2010 bị lỗi cảm biến khoảng cách phía trước.

Thảo luận trong 'Thảo luận kỹ thuật sửa chữa' bắt đầu bởi giacvecad, 13/1/16.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. giacvecad
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    10/9/11
    Số km:
    294
    Được đổ xăng:
    172
    Mã lực:
    76
    Giới tính:
    Nam
    Xăng dự trữ:
    1,958 lít xăng
    Chào các bác!
    Số là xưởng em đang làm một em lexus Gs 350 đời 2010. Em nó tình trạng là cứ hễ khách hàng đi rửa xe là cảm biến báo khoảng cách trước sẽ báo lên màn hình trên xe, sau khi chạy một lúc( khách báo là khoảng 10 phút) là hết báo. Sau khi vào xưởng, em gắn techstream vào kiểm tra không có lỗi, xem datalist lúc mà hư hỏng xuất hiện thì phát hiện hai cảm biến giữa phía trước( phía trước có 4 cái) báo có chướng ngại vật( mặc dù phía trước không có gì hết). Còn nữa, hai cảm biến này có lúc thì bị con bên trái, có lúc thì bị con bên phải. Sau một hồi loay hoay, em đổi hai con giữa ra hai bên, hai bên vào giữa, xịt nước vào thì vẫn tình trạng như cũ. Bác nào có gặp tình trạng này hay có kinh nghiêm về hệ thống này xin cho em thọ giáo với! em cảm ơn!
     
  2. hungnguyen012
    Offline

    Tài xế O-H
    Expand Collapse

    Tham gia ngày:
    13/10/15
    Số km:
    258
    Được đổ xăng:
    77
    Mã lực:
    51
    Giới tính:
    Nam
    Xăng dự trữ:
    1,507 lít xăng
    lúc trước em cũng gặp 1 em bị tình trạng giống như bác .xe nó bị tai nạn phần dầu nên thay cảng trước giử lại cảm biến .sau khi lắp toàn bộ vào thì 1 em cảm biến ben phải bị lổi báo lên màng hình giống như bác nói.em cũng dổi thử tùm lum .lấy rp7 xịt các giắt nối .nhưng vẫn báo có vật cảng phía trước .e di tới 1 quyết dịnh thay lun con cảm biến dó .nhug chưa kịp báo thì thằng có vấn dv .kêu a e mình chạy thử xem sao .sau dó chạy vài vòng thì lại hết.nếu ko hết là em thay lun con mới.e nghĩ bác thay lun cho nhah .mà cảm biến dó vẫn dùng vào mùa nắng dc thì cứ dùng.
     

Chia sẻ trang này