Đang tải...

Chúc các cụ lái xe vui vẻ và an toàn trên xa lộ Ô HÁT!

"Hãy bắt đầu làm những việc cần thiết, sau đó làm những việc bạn có thể, và tự nhiên bạn có thể làm những điều không thể "

Toyota / Lexus Altis 1ZZ-FE 2003, chỉ điều khiển phun có một lần sau đó ngừng

Thảo luận trong 'Thảo luận & Hỏi đáp Pan bệnh' bắt đầu bởi ice_hut, 5/11/15.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. ice_hut
    Offline

    ice_hut Tài xế O-H

    Tham gia ngày:
    19/9/09
    Số km:
    864
    Được đổ xăng:
    330
    Xăng:
    7,526 lít xăng
    Chào các cụ, xin vài điều chỉ giáo từ các cụ
    Em có con Altis 1ZZ-FE, khởi động chỉ nổ được một phát
    Em thử lửa đồng thời cả bốn con bugi đều có lửa
    Em tiếp tục tháo bốn cái vòi phun để cho phun ra không khí
    Em đề máy thì chỉ thấy phun có một lần rồi thôi
    Em phán là có bô bin hỏng mất tín hiệu IGF, em thay cả bốn con của động cơ đang nổ nhưng cũng hiện tượng như vậy:
    Nổ được 1 phát, đề tiếp không phun
    Tháo cáp ắc quy, chỉ đề được một phát nổ rồi lại tiếp tục tịt
    Cụ nào gặp tư vấn em với
    Em dùng máy chẩn đoán chỉ có lỗi P1565 (mạch OCV bank 1).
     
  2. hanhthuy1990
    Offline

    hanhthuy1990 Bằng lái Hạng D

    Tham gia ngày:
    19/10/11
    Số km:
    5,061
    Được đổ xăng:
    5,036
    Xăng:
    14,645 lít xăng
    Bác thử rút giắc ocv xem sao? Tiếp bác đo thông igf về hộp thử.
     
    Đã được đổ xăng bởi ice_hut.
  3. hungem
    Offline

    hungem Tài xế O-H

    Tham gia ngày:
    12/4/15
    Số km:
    1,936
    Được đổ xăng:
    1,550
    Xăng:
    12,606 lít xăng
    - Bạn kiểm tra đường dây IGF về hộp xem sao,có chạm chập đâu không
    - Bạn xem giắc có tiếp xúc tốt không,kiểm tra mass,nguồn tại hộp xem sao,mass động cơ nữa nhé,nếu không tiến truyển bạn mượn hộp bỏ qua xem thế nào nhé
     
    Đã được đổ xăng bởi ice_hut.

Chia sẻ trang này

×
×

sẽ diễn ra Gala Dinner 2017

Chỉ còn