Đang tải...

Chúc các cụ ngày cuối tuần an lành hạnh phúc!

"Một tuần lễ với người chăm chỉ có 7 ngày, còn với kẻ lười biếng có 7 ngày mai"

Ford bệnh lạ trên xe for escape đời 2005 P0138

Thảo luận trong 'Thảo luận & Hỏi đáp Pan bệnh' bắt đầu bởi checkcar, 27/9/12.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. checkcar
    Offline

    checkcar Tài xế O-H

    Tham gia ngày:
    25/7/12
    Số km:
    1,489
    Được đổ xăng:
    492
    Xăng:
    7,167 lít xăng
    các cụ chém hộ em cái này cái xe nó bị lỗi p0138 O2 Sensor Circuit High Voltage Bank 1 Sensor 2. em tạm dịc là cảm biến gió có điện áp cao từ 1 đến 2 em đã vệ các rắc cắm và cảm biến nhưng không hết xóa lỗi lúc hết lúc không. em vào dử liệu động điện áp dao động từ 0,27~1,59v . em đã đo dây dợ nhwung hết cách rồi các cụ . giúp em cái
     
  2. boyhaiphong_86
    Offline

    boyhaiphong_86 Bằng lái Hạng D

    Tham gia ngày:
    20/3/12
    Số km:
    3,752
    Được đổ xăng:
    1,392
    Xăng:
    2,626 lít xăng
    cảm biến ô xi 2 dãy 1 tím hiệu điện thế cao.cụ kiểm tra con O2 sau bộ lọc than hoạt tính ấy.bác nói kiểm tra con cảm biến gió mà em chưa hình dung có ai gọi con này là con cảm biến gió không nữa.về lỗi này bác xem cả con cảm biến,mạch điện và cả phần đọng cơ nữa.lỗi O2 do nhiều nguyên nhân lắm
     
  3. G7Kaka
    Offline

    G7Kaka Tài xế O-H

    Tham gia ngày:
    24/8/12
    Số km:
    160
    Được đổ xăng:
    15
    Xăng:
    492 lít xăng
    Em đang học việc thôi nên chém đại ( có gì bác thứ lổi cho em )

    Đây là cảm biến OXI BANK 1 Sensor 2 ( tức là cái ống pô số một và cảm biến phía sau ).

    - Xóa lổi tắt được ( sau đó tăng ga 3000RPM lại sáng ) Tháo ra vệ Sinh không hết thì kiểm tra xem xe chạy ngon ngọt không!? Nếu ngon ngọt mà vẫn sáng thì thay cảm Biến Oxi là được...:D:cp
     
  4. luyen_hybrid
    Offline

    luyen_hybrid Bằng lái Hạng C

    Tham gia ngày:
    5/8/12
    Số km:
    1,279
    Được đổ xăng:
    1,618
    Xăng:
    8,950 lít xăng
    #4 luyen_hybrid, 27/9/12
    Last edited by a moderator: 27/9/12
    của bác nè
    bác kiểm tra con cảm biến ô xi c141 nhé kiểm tra giắc nối điện xem có bị ô xi hóa không tháo cảm biến ra vệ sinh xem sao nhé
    [​IMG]
     
  5. checkcar
    Offline

    checkcar Tài xế O-H

    Tham gia ngày:
    25/7/12
    Số km:
    1,489
    Được đổ xăng:
    492
    Xăng:
    7,167 lít xăng
  6. G7Kaka
    Offline

    G7Kaka Tài xế O-H

    Tham gia ngày:
    24/8/12
    Số km:
    160
    Được đổ xăng:
    15
    Xăng:
    492 lít xăng
    Hình của bác bị gì rồi... Phải dùng kính lúp mà xem củng không được
     
  7. mr.tung.oto
    Offline

    mr.tung.oto Tài xế O-H

    Tham gia ngày:
    31/8/11
    Số km:
    729
    Được đổ xăng:
    189
    Xăng:
    907 lít xăng
    con cảm biến O2 đó nhiều khi chập chờn mà vẫn trong giới hạn cho phép nên nó không báo lỗi mà em vẫn phải thay,con cửa bác đã báo lỗi theo em nên thay đi vì môi trường làm việc của nó ở nhiệt đọ rất cao,vệ sinh cũng không ăn thua đâu bác ah! bác thay đi ạ! tiện thể vệ sinh lại mấy con buzi nha bác!
     

Chia sẻ trang này