Đang tải...

Chúc các cụ lái xe vui vẻ và an toàn trên xa lộ O-H!

"Học cho rộng, hỏi cho kỹ, nghĩ cho cẩn thận, phân biệt cho rõ, làm cho hết sức"

Ford Động cơ không nổ máy.TRANSIT đời 2010

Thảo luận trong 'Thảo luận & Hỏi đáp Pan bệnh' bắt đầu bởi nguyenquynh2809, 15/8/12.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. nguyenquynh2809
    Offline

    nguyenquynh2809 Tài xế O-H

    Tham gia ngày:
    17/12/10
    Số km:
    275
    Được đổ xăng:
    51
    Xăng:
    1,033 lít xăng
    Anh em cho mình hỏi tí nhé. Xe mình đang chạy bình thường. Bỗng dưng tắt máy. Đề lại thì nổ được 1 đến 2 giây là tắt lại. Xe mình mới hoàn toàn. Hay bảo dưởng định kỳ.
    Mình kiểm tra kim phun, áp dầu, cảm biến cốt máy, cảm biến cốt cam rồi. Vẫn ok. Vậy anh em cho mình hỏi tại sao được không nhé.
     
  2. thohaui
    Offline

    thohaui Tài xế O-H

    Tham gia ngày:
    12/10/11
    Số km:
    525
    Được đổ xăng:
    146
    Xăng:
    2,618 lít xăng
    Thế lúc chết em nó có nổi đèn gì ko bác? Nếu ko có lỗi gì thì bác thử thay cái lọc cho em nó xem sao nhé
     
  3. nguyenquynh2809
    Offline

    nguyenquynh2809 Tài xế O-H

    Tham gia ngày:
    17/12/10
    Số km:
    275
    Được đổ xăng:
    51
    Xăng:
    1,033 lít xăng
    vẫn không có đèn báo gì hết anh ơi! em câu trực tiếp dầu rồi mà vẫn bị hiện tượng như trên.Ai còn cao kiến gì nữa không ạ. Mong được giúp đỡ
     
  4. auto22
    Offline

    auto22 Tài xế O-H

    Tham gia ngày:
    5/6/12
    Số km:
    973
    Được đổ xăng:
    364
    Xăng:
    2,115 lít xăng
    bác xác định như thê nào mà khẳng định là máy con cảm biến kia là ok hết.
     
  5. vungocton999
    Offline

    vungocton999 Tài xế O-H

    Tham gia ngày:
    19/4/09
    Số km:
    823
    Được đổ xăng:
    227
    Xăng:
    754 lít xăng
    Bác đưa dữ liệu nầy chưa thuyết phục lắm. Bác kiểm tra áp dầu như thê nào ạ, lần bảo dưỡng gần nhất là khi nào,xe chạy bn km rồi, công việc là gì hả bác.Bác dùng máy chẩn đoán gì ạ
     
  6. nguyenquynh2809
    Offline

    nguyenquynh2809 Tài xế O-H

    Tham gia ngày:
    17/12/10
    Số km:
    275
    Được đổ xăng:
    51
    Xăng:
    1,033 lít xăng
    1. các cảm biến trên thì đo dừa theo tài liệu FORD. Nếu khó thì mình mượn xe khác cho vào thử. Và đem ngược lại cảm biến xe mình gắn vao xe khác. Vẫn ok.
    2. Xe mình chạy được hơn 70.000km. Bảo dưỡng thường xuyên. Mình cũng học ngành oto mà.
    3. Câu trưc tiếp chưa nổ được mà. Kiểm tra áp dầu gi nữa.
     
  7. anhnv_2411
    Offline

    anhnv_2411 Don't give up

    Tham gia ngày:
    10/3/11
    Số km:
    1,537
    Được đổ xăng:
    663
    Xăng:
    9,480 lít xăng
    #7 anhnv_2411, 15/8/12
    Last edited by a moderator: 15/8/12
    Ý của cụ ấy hỏi là áp rail của hệ thống lúc bác đề được là bao nhiêu, bác kiểm tra lần lượt từng cái một để loại trừ sẽ tìm ra nguyên nhân. Khi đề bác thử xem có điện mở kim không rồi áp rail là bao nhiều nếu áp rail là ok so với rail pressure target thì kiểm tra đến cảm biến trục cam và cơ cái này theo manual mà làm thôi với điều kiện áp suất buồng đốt ok rồi nhé, Chúc cụ mau tìm ra nguyên nhân cho anh em cùng học hỏi
     
  8. nguyenquynh2809
    Offline

    nguyenquynh2809 Tài xế O-H

    Tham gia ngày:
    17/12/10
    Số km:
    275
    Được đổ xăng:
    51
    Xăng:
    1,033 lít xăng
    UHM. áp rail vẫn ok.Sử dụng máy text trong hãng Ford luôn (mình có bạn làm trong đó). Bạn mình cũng pó tay.
     
  9. anhnv_2411
    Offline

    anhnv_2411 Don't give up

    Tham gia ngày:
    10/3/11
    Số km:
    1,537
    Được đổ xăng:
    663
    Xăng:
    9,480 lít xăng
    Ok là bao nhiêu cụ , cụ cho số má cụ thể đi anh em dễ nói chuyện
     
  10. nguyenquynh2809
    Offline

    nguyenquynh2809 Tài xế O-H

    Tham gia ngày:
    17/12/10
    Số km:
    275
    Được đổ xăng:
    51
    Xăng:
    1,033 lít xăng
    khoảng 200>>300 kg/cm2
     
  11. anhnv_2411
    Offline

    anhnv_2411 Don't give up

    Tham gia ngày:
    10/3/11
    Số km:
    1,537
    Được đổ xăng:
    663
    Xăng:
    9,480 lít xăng
    Vậy điện mở kim có chứ bác, mà con đấy hôm nay thế nào rồi
     
  12. toyota_rav4
    Offline

    toyota_rav4 Tài xế O-H

    Tham gia ngày:
    28/10/10
    Số km:
    287
    Được đổ xăng:
    69
    Xăng:
    219 lít xăng
    Xe của bác chắc là bị lỗi key rồi.
     
  13. honda_honda
    Offline

    honda_honda Tài xế O-H

    Tham gia ngày:
    9/1/12
    Số km:
    114
    Được đổ xăng:
    12
    Xăng:
    235 lít xăng
    bac oi ban cua bac lam o dai ly' ford nao` the'
     
  14. nguyenquynh2809
    Offline

    nguyenquynh2809 Tài xế O-H

    Tham gia ngày:
    17/12/10
    Số km:
    275
    Được đổ xăng:
    51
    Xăng:
    1,033 lít xăng
    em thông tin quan trọng cho các bác biết nha. con này bị chết cảm biến nhiệt độ nước làm mát.sau khi thử rút giắc ra thì đề lại ok.cảm ơn các bác đã tư vấn.
     
  15. colx
    Offline

    colx Tài xế O-H

    Tham gia ngày:
    28/2/13
    Số km:
    2
    Được đổ xăng:
    0
    Xăng:
    267 lít xăng
    bac nguyenquynh2809 oi co chac la bi con cam bien nhiet do nuoc ko vay bac. Xe e cung dang bi truong hop giong vay, mong bac phan quyet cho
     
  16. chubactrinh
    Offline

    chubactrinh Tài xế O-H

    Tham gia ngày:
    23/8/09
    Số km:
    294
    Được đổ xăng:
    81
    Xăng:
    652 lít xăng
    em đọc topic thấy hơi mâu thuẫn chút à, ở trên bác có đã dùng máy test của hãng mà không biết cảm biến nhiệt độ nước chết lạ thật nhỉ
     

Chia sẻ trang này