Đang tải...

Chúc các cụ cuối tuần vui vẻ bên gia đình và người thân!

"Vinh quang không phải là không bao giờ thất bại, mà là cách chúng ta đứng dậy sau mỗi lần gục ngã."

Thảo luận Hệ thống chiếu sáng xe Ford. Everest 2014

Thảo luận trong 'Điện - Điện tử' bắt đầu bởi truong_91, 30/9/15.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. truong_91
    Offline

    truong_91 Tài xế O-H

    Tham gia ngày:
    24/7/12
    Số km:
    350
    Được đổ xăng:
    224
    Xăng:
    3,004 lít xăng
    Tình hình chủ xe tháo cọc acquy ra đến lúc lắp vào bật đèn lên cos sáng bình thường, gạt lên pha sáng bình thường , nhưng gạt trở lại cos đèn tự động mất cos, đèn tex vẫn sáng bình thường nhé. Đá pha bình thường . cụ nào gặp trường hợp này sử lí đc giúp e với ạ, e đã cắm máy maxidas vào nhưng ko ko có lỗi j , và vào tìm phần chiếu sáng ko có, mình reset lại bằng tay đc ko nhỉ
     
  2. NgheAn.
    Offline

    NgheAn. Tài xế O-H

    Tham gia ngày:
    15/4/15
    Số km:
    403
    Được đổ xăng:
    171
    Xăng:
    2,570 lít xăng
    Tắt máy bật lại có bị như thế k cụ. E nghĩ nó không phải lỗi do tháo bình đâu
     
  3. truong_91
    Offline

    truong_91 Tài xế O-H

    Tham gia ngày:
    24/7/12
    Số km:
    350
    Được đổ xăng:
    224
    Xăng:
    3,004 lít xăng
    Vẫn bị như vậy cụ ah, trc đây cũng bị như vậy rùi chủ xe vào hãng cấm máy tesk lại thì ok
     
  4. NgheAn.
    Offline

    NgheAn. Tài xế O-H

    Tham gia ngày:
    15/4/15
    Số km:
    403
    Được đổ xăng:
    171
    Xăng:
    2,570 lít xăng
    dong moi nay e cung chua dung toi,the cu thao binh co tat khoa rut chia khong ma dinh vay Cu
     

Chia sẻ trang này