Đang tải...

Chào ngày mới an lành!

"Khi đạt được mục tiêu, hãy lập mục tiêu mới. Đó là cách bạn tiến bộ và trở thành người mạnh mẽ hơn"

Mercedes-Benz help me.Mer c180k 2005 xin được giúp đỡ.

Thảo luận trong 'Thảo luận & Hỏi đáp Pan bệnh' bắt đầu bởi ktvoto92, 6/4/15.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. ktvoto92
    Offline

    ktvoto92 Tài xế O-H

    Tham gia ngày:
    6/4/15
    Số km:
    6
    Được đổ xăng:
    3
    Xăng:
    202 lít xăng
    chào các cụ.em là thành viên mới mong được các cụ chỉ giáo.
    tình hình là xưởng em có nhận xe với tình trạng xe báo đèn động cơ,xe chạy được khoảng 30km thì đạp ga ko lên(em nghe khách bảo vậy) cộng với nổi đèn báo ắc quy,em kiểm tra thì sạc gần 14,2v.
    em đọc được 2 lỗi:
    -alternator serial interface,no connect to control module n3/10
    -continuous camshaft adjustment,incorrect position of the exhaust camshaft.
    em phải làm sao?
     
  2. nhamgiahung
    Offline

    nhamgiahung Tài xế O-H

    Tham gia ngày:
    9/7/10
    Số km:
    157
    Được đổ xăng:
    67
    Xăng:
    946 lít xăng
     
  3. Cai banh xe
    Offline

    Cai banh xe Kích thích nghĩa là kích vào chỗ người ta Thích!

    Tham gia ngày:
    26/11/09
    Số km:
    20,969
    Được đổ xăng:
    23,618
    Xăng:
    188,553 lít xăng
    Bác gặp 2 vấn đề, qua 2 mã lỗi:
    - Liên quan đến mạch nạp, làm sáng đèn ăc quy. Khả năng bệnh nằm bên trong máy phát điện
    - Liên quan đến hiện tượng ga không lên là bị lỗi vì sai cam xả. Bác xem đặt cam có sai không trước đã nhé
     
    Đã được đổ xăng bởi quachvancuong, phalaidat, nguyenkhoapt901 tài xế khác.
  4. dangtam03yt
    Offline

    dangtam03yt Tài xế O-H

    Tham gia ngày:
    4/4/15
    Số km:
    671
    Được đổ xăng:
    513
    Xăng:
    5,450 lít xăng
    Theo em nếu xe đang đi bình thường mà bị lỗi trên thì có khả năng tèo con cảm biến trục cam rồi bác ạ.Bác mở cả nắp máy ra xem vành răng tạo xung trên trục cam nữa nhé(nếu có).
     
  5. ktvoto92
    Offline

    ktvoto92 Tài xế O-H

    Tham gia ngày:
    6/4/15
    Số km:
    6
    Được đổ xăng:
    3
    Xăng:
    202 lít xăng
    em chỉ mới kiểm tra dấu cam thì ko bị lệch cũng ko thấy hiện tượng mòn răng.xóa lỗi thì mất đèn động cơ sau đó lại hiện lên.sáng nay chạy thử 1 đoạn thì ga vẫn lên đều.khách nói chỉ mới bị hôm kia,chạy tầm 20 -30km thì mới bị.hiện tại ổng mang xe về nhà rồi nên em ko kiểm tra được nữa.
    mong các cụ chém nhiệt tình ạ.à cụ nào có cái mạch sạc của xe thì em xin với ạ.em tìm trong wis mà chưa thấy.
    cảm ơn các cụ đã quan tâm.
     
  6. antrungan
    Offline

    antrungan Tài xế O-H

    Tham gia ngày:
    2/3/15
    Số km:
    1,638
    Được đổ xăng:
    1,010
    Xăng:
    11,846 lít xăng
    Về phần máy phát bác kt thử xem máy ổn ko. Bật hết thiết bị ko chết máy thì kỉ tra tiếp phần báo đèn về hộp
     
  7. boythesea89
    Offline

    boythesea89 Tài xế O-H

    Tham gia ngày:
    23/1/10
    Số km:
    25
    Được đổ xăng:
    25
    Xăng:
    584 lít xăng
    Kiểm tra kết nối nguồn cho cục ECM (mở ca pô là thấy á)
    Cam sai nên đạp ga ko lên được :D
     

Chia sẻ trang này