Đang tải...

Chúc một nửa thế giới còn lại một ngày 20/10 thật là ý nghĩa, vui tươi, ngập tràn hạnh phúc.

"Thành công và hạnh phúc nằm trong chính suy nghĩ và sự lựa chọn của bản thân"

Thảo luận Xe Atila Alizabet đi được vài hôm là hết bình điện

Thảo luận trong 'Gara Sửa chữa xe máy Cho Biker' bắt đầu bởi s1t0o0r8k, 4/10/16.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. s1t0o0r8k
    Offline

    s1t0o0r8k Tài xế O-H

    Tham gia ngày:
    16/7/13
    Số km:
    10
    Được đổ xăng:
    7
    Xăng:
    491 lít xăng
    xe mới thay bình , đèn cốp khi đóng ko sáng, đèn tay thắng ko kẹt, cứ đi được vài hôm là hết bình, e nghĩ bình nó ko có tội, vì khi sạc xong gắn vào lại đề được ( bình mới ), nghe mấy chú nói là kiểm tra sạc mà ko biết phải kt thế nào. chú nào biết pan thế nào mong được chỉ giáo
     
  2. haclongtamduong
    Offline

    haclongtamduong Tài xế O-H

    Tham gia ngày:
    16/7/15
    Số km:
    271
    Được đổ xăng:
    468
    Xăng:
    5,145 lít xăng
    bábacsiem tra máy phát đi , e nghĩ nó có vn đề
     
  3. Suaxengocduy
    Offline

    Suaxengocduy Tài xế O-H

    Tham gia ngày:
    23/9/16
    Số km:
    74
    Được đổ xăng:
    42
    Xăng:
    1,258 lít xăng
    Có đồng hồ đo điện chưa bác, đo bình ac quy giữ nguyên vậy sau đó nổ máy, bình điện bt dưới 13v khi nổ máy ga lên mà đo bình dc khoang 13,5 - dưới 15v là sạc ok, con dưới 13v là sạc bị hỏng
     
  4. theanh_79
    Offline

    theanh_79 Tài xế O-H

    Tham gia ngày:
    12/3/15
    Số km:
    455
    Được đổ xăng:
    378
    Xăng:
    8,341 lít xăng
    Attila sạc to chỉ chết sạc mới có hiện tượng tiêu điện bình thôi.Bạn ra hàng bảo thợ nó kiểm tra đo dòng vào bình là biết ngay mà.Hồi trước mình đi Attila yên điện sạc hỏng nên phù bình cũng phải thay.Sạc giờ cũng ~200k
     
  5. s1t0o0r8k
    Offline

    s1t0o0r8k Tài xế O-H

    Tham gia ngày:
    16/7/13
    Số km:
    10
    Được đổ xăng:
    7
    Xăng:
    491 lít xăng
    #5 s1t0o0r8k, 5/10/16
    Chỉnh sửa cuối: 5/10/16
    lúc bật khóa điện đèn check bt, nó sáng tầm 2,5 hay 3s gì đó, lúc đo sạc điện áp tầm 11v nó ko giảm hay tăng khi lên ga ( bình mới sạc, bấm đề 1 cái lên ngay ), cục sạc có 3 dây vàng, 1đỏ, 1đen, 1 xanh lá, làm sao để đo được sạc nên hay đã hư rồi =.=

    attila2.jpg
     
  6. s1t0o0r8k
    Offline

    s1t0o0r8k Tài xế O-H

    Tham gia ngày:
    16/7/13
    Số km:
    10
    Được đổ xăng:
    7
    Xăng:
    491 lít xăng
    #6 s1t0o0r8k, 5/10/16
    Chỉnh sửa cuối: 5/10/16
    Mới làm cục sạc 300k thay vào cũng như vậy. tưởng đo sai kêu thằng chủ tiệm đo luôn 2 cục đều lên điện áp như nhau , nó đo bằng đồng hồ điện tử điện bình là 14v lên ga lên 17v mấy... Mình thử check lỗi nó hiện lỗi 6, 9, 37, 45, biết vậy thôi chứ đâu có tháo ra xem, mấy lỗi như vậy mình tự ktra được ko ạh, nếu đc thì ktra ntnao?
     
  7. Suaxengocduy
    Offline

    Suaxengocduy Tài xế O-H

    Tham gia ngày:
    23/9/16
    Số km:
    74
    Được đổ xăng:
    42
    Xăng:
    1,258 lít xăng
    #7 Suaxengocduy, 5/10/16
    Chỉnh sửa cuối: 6/10/16
    Chà...thử kt dây trắng và dây vàng dưới cuộn lửa xem có chạm mass ko, bị chạm mass thì điện sẽ ko ổn định
     

Chia sẻ trang này