Đang tải...

Đêm nay bác sẽ chia sẻ cùng anh em O-H điều gì?

"Nếu bạn không từ bỏ, bạn vẫn sẽ còn một cơ hội. Nếu bạn quá nhỏ bé, bạn hãy sử dụng sức mạnh của trí óc, thay vì thể lực." Jack Ma

Gm/Daewoo/Chevrolet Máy phát captiva gặp vấn đề !

Thảo luận trong 'Thảo luận & Hỏi đáp Pan bệnh' bắt đầu bởi nguyenbinh10, 28/7/12.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. nguyenbinh10
    Offline

    nguyenbinh10 Tài xế O-H

    Tham gia ngày:
    23/10/11
    Số km:
    867
    Được đổ xăng:
    200
    Xăng:
    3,381 lít xăng
    tình hình là hôm rồi em gặp con captiva hiện tượng thế này, mong các bác kinh nghiệm chỉ bảo giúp em
    xa khách đi về thì bình thường, để qua đêm thì mất hết đèn taplo và không đề được. em kiểm tra thì phát hiện cháy cầu chì audio và TCM, thay 2 cầu chì đó ok, nổ máy thì đèn báo nạp sáng. kết luận của em là chết máy phát
    em bê nguyên máy phát khác từ xe khác sang thì đèn báo nạp tắt nhưng chỉ được một lúc ( không đến 1 phút) nó sáng trở lại.
    như vậy có khi nào là do hộp không ạ. cap máy xăng, đời 2007
    mong các bác giúp đỡ
     

    Bài viết khác:

  2. lacky
    Offline

    lacky Mr

    Tham gia ngày:
    11/7/09
    Số km:
    571
    Được đổ xăng:
    86
    Xăng:
    1,139 lít xăng
    [​IMG]
    Nếu bác đã thử tháo máy phát của xe khác qua lắp vào được tại sao mình không lấy máy phát của xe đang hư ấy qua lắp xe đang còn ngon kia nhỉ :-? nếu đựoc thì quá khỏe rồi.
    Mà bác đã kiểm tra hết cầu chì cả trong khoang động cơ và trong xe chưa? và quét lỗi xem có lỗi gì không? bác cho thêm tý thông tin nhé.
     
  3. nguyenbinh10
    Offline

    nguyenbinh10 Tài xế O-H

    Tham gia ngày:
    23/10/11
    Số km:
    867
    Được đổ xăng:
    200
    Xăng:
    3,381 lít xăng
    lúc đầu em đoán là do tiết chế, thay tiết chế mới vào lắp lên xe( hỏng) vẫn báo đèn nhưng lắp lên xe kia thì không báo đèn. vì thế em mới nghĩ đến hộp. máy đọ lỗi chỗ em đang đưa đi nâng cấp nên không làm gì được.
    tất cả cầu chì em đã kiểm tra ok hết rồi ạ. các bác có cao kiến gì nữa xin hãy giúp em
     
  4. lacky
    Offline

    lacky Mr

    Tham gia ngày:
    11/7/09
    Số km:
    571
    Được đổ xăng:
    86
    Xăng:
    1,139 lít xăng
    vậy thì chứng tỏ máy phát đang ngon :D, vấn đề còn lại là tại sao đèn báo ắcquy vẫn còn sáng .
    Ở xe này các môdun giao tiếp với nhau bằng mạng CAN, nên trước tiên bác hãy cứ kiểm tra nguốn vào chân hộp BCM, ECM xem có đầy đủ cả không, nhiều khi tại cầu chì thì có nhưng đo tại hộp lại không có đấy (em từng vấp con như thế), sau đấy mới nghĩ đến lỗi là do thằng ECM, nếu bác có máy Scan100 có thể lấy hộp xe còn ngon (xe bác mượn máy phát thử ấy) qua cài lại Immobilizer là loại trừ được ngay.
     
  5. minh nhat
    Offline

    minh nhat Tài xế O-H

    Tham gia ngày:
    23/3/12
    Số km:
    196
    Được đổ xăng:
    38
    Xăng:
    575 lít xăng
    mình không biết xe đó nhưng mình nghĩ bạn nên kiểm tra lại đường báo nạp ấy, và đặc biệt là kiểm tra lại tiết chế (nếu là tiết chế rời và khi thay máy phát không thay tiết chế) thường thì tiết chế lỏng mas chẳng hạn cũng hay gặp hiện tượng này đó. chúc bạn sớm tìm ra nguyên nhân.
     
  6. nguyenbinh10
    Offline

    nguyenbinh10 Tài xế O-H

    Tham gia ngày:
    23/10/11
    Số km:
    867
    Được đổ xăng:
    200
    Xăng:
    3,381 lít xăng
    cảm ơn các bác đã giúp đỡ. tình hình là đã xong rồi. em nó bị hộp ạ cụ thể bị gì thì em chịu vì em phải tháo cả hộp và ổ khóa mang đi người khác làm. lúc mang về lắp vào là ok
     
  7. Mèo Sạch Thỉu
    Offline

    Mèo Sạch Thỉu Tài xế O-H

    Tham gia ngày:
    7/7/09
    Số km:
    621
    Được đổ xăng:
    134
    Xăng:
    764 lít xăng
    Thế nạp lại phần mềm hộp đen hết bi nhiêu cụ chủ thớt nhế ...
     
  8. tuancoi1501
    Offline

    tuancoi1501 Tài xế O-H

    Tham gia ngày:
    16/12/14
    Số km:
    587
    Được đổ xăng:
    196
    Xăng:
    2,815 lít xăng
    a cho em xin sdt được khoing. e gặp chút khó khăn về máy phát captival doi 2007 e hỏi đôi chút à. a cho e xin sdt nhe à
     

Chia sẻ trang này