Đang tải...

Chúc các cụ lái xe vui vẻ và an toàn trên xa lộ O-H!

"Một tuần lễ với người chăm chỉ có 7 ngày, còn với kẻ lười biếng có 7 ngày mai "

Thảo luận Bị lỗi lằn vết matit sau khi sơn

Thảo luận trong 'Đồng sơn' bắt đầu bởi menoto1k5, 14/6/14.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. menoto1k5
    Offline

    menoto1k5 Tài xế O-H

    Tham gia ngày:
    20/6/13
    Số km:
    21
    Được đổ xăng:
    10
    Xăng:
    557 lít xăng
  2. tuanforddl
    Offline

    tuanforddl Tài xế O-H

    Tham gia ngày:
    9/2/11
    Số km:
    347
    Được đổ xăng:
    301
    Xăng:
    2,992 lít xăng
    Theo em nghĩ có thể trong quá trình xả matit hoặc kéo láng bác làm không kỹ. Cũng có thể trong quá trình trét matit bác để nước thấm vào matit. Em chỉ biết có vậy
     
    Đã được đổ xăng bởi Doantung.
  3. menoto1k5
    Offline

    menoto1k5 Tài xế O-H

    Tham gia ngày:
    20/6/13
    Số km:
    21
    Được đổ xăng:
    10
    Xăng:
    557 lít xăng
    ukm. mih cũng đang phân vân hiện tượng rút nền, tại xe hay làm gấp nên thi thoảng mới thấy hiện tượng đó
     
    Đã được đổ xăng bởi Doantung.
  4. sikkens
    Offline

    sikkens Tài xế O-H

    Tham gia ngày:
    23/6/15
    Số km:
    5
    Được đổ xăng:
    6
    Xăng:
    218 lít xăng
    gừi bác menoto
    theo em lỗi của bác là lỗi hấp thụ màu sơn, gủi bác tài liệu của em để tham khảo nếu hay cho em xin ít xăng

    Ảnh chụp Màn hình 2015-06-24 lúc 12.48.23.png
     
    Đã được đổ xăng bởi Doantunghuanbs.
  5. Mguyenvantrinh
    Offline

    Mguyenvantrinh Tài xế O-H

    Tham gia ngày:
    16/7/15
    Số km:
    27
    Được đổ xăng:
    13
    Xăng:
    243 lít xăng
    Ý của cụ là j.cos vet sước hay có dom hồng
     
  6. spectre
    Offline

    spectre Tài xế O-H

    Tham gia ngày:
    9/5/13
    Số km:
    22
    Được đổ xăng:
    10
    Xăng:
    668 lít xăng
    anh vết bả matit là có thể bác làm nền chưa kĩ ,
    Khi bả matit thì thường sẽ gặp các hiện tượng rút nền , cái này phụ thuộc vào rất nhiều yếu tố : từ loại bả các bác dùng loại gì, tỉ lệ các bác trộn bả với cứng - nhất là các hộp bả tàu để lâu nếu ko trộn đều sẽ có 1 lớp dầu ở trên , bác dùng ngay mà ko trộn thì rút nền là 100% :D
     
  7. thanhco1983
    Offline

    thanhco1983 Tài xế O-H

    Tham gia ngày:
    8/6/13
    Số km:
    1,310
    Được đổ xăng:
    2,298
    Xăng:
    8,413 lít xăng
    #7 thanhco1983, 20/7/15
    Chỉnh sửa cuối: 20/7/15
    Nếu đã lót thì đấy em nghĩ nguyên nhân cụ xả bả chưa hết, chưa tạo được mặt phẳng (ghép nối phần bả và không bả)
     
    Đã được đổ xăng bởi SonThanhHoa.
  8. SonThanhHoa
    Offline

    SonThanhHoa Tài xế O-H

    Tham gia ngày:
    17/9/15
    Số km:
    7
    Được đổ xăng:
    0
    Xăng:
    162 lít xăng
    Theo em nghĩ thì là do phần mí matit bác làm chưa ổn thôi... chứ khó có trường hợp co rút matit lắm.
     

Chia sẻ trang này