Đang tải...

Chúc các cụ ngày mới may mắn!

"Không bao giờ thất bại, tất cả là thử thách"

Toyota / Lexus Camry xin được tư vấn

Thảo luận trong 'Thảo luận & Hỏi đáp Pan bệnh' bắt đầu bởi tranlong1989, 24/4/14.

Thành viên đang xem bài viết (Users: 0, Guests: 0)

  1. tranlong1989
    Offline

    tranlong1989 Tài xế O-H

    Tham gia ngày:
    1/12/12
    Số km:
    405
    Được đổ xăng:
    314
    Xăng:
    2,713 lít xăng
    Các cụ cho e hỏi chút ak, hôm nay em gặp con camry 2010 xuất mỹ khi bật đèn pha,cos thì e nó bị mất đèn trong taplo,tắt đi thì đèn vẫn sáng (xe sử dụng hệ thống auto)cụ nào đã gặp qua thì tư vấn giúp e hoăc có sơ đò của hệ thống thì cho e xin với ak.thank cá cụ trước nhé !
     
    Đã được đổ xăng bởi audi@@tringuyen.
  2. kimdat7247
    Offline

    kimdat7247 Tài xế O-H

    Tham gia ngày:
    24/11/13
    Số km:
    111
    Được đổ xăng:
    112
    Xăng:
    794 lít xăng
    Có thể máy phát chết cặp diot nào đó?
     
    Đã được đổ xăng bởi tranlong1989.
  3. tranlong1989
    Offline

    tranlong1989 Tài xế O-H

    Tham gia ngày:
    1/12/12
    Số km:
    405
    Được đổ xăng:
    314
    Xăng:
    2,713 lít xăng
    nếu thế thì đèn trong taplo nó phải sáng chứ ak.
     
  4. Cai banh xe
    Offline

    Cai banh xe Kích thích nghĩa là kích vào chỗ người ta Thích!

    Tham gia ngày:
    26/11/09
    Số km:
    20,045
    Được đổ xăng:
    20,293
    Xăng:
    165,617 lít xăng
    Bác nói không rõ, khi bật pha/ côt thì đèn nào trong taplo mất, khi bác tắt đèn nào thì đèn gì vẫn sáng?
     
  5. toan8787
    Offline

    toan8787 Tài xế O-H

    Tham gia ngày:
    4/10/13
    Số km:
    4
    Được đổ xăng:
    8
    Xăng:
    343 lít xăng
    có thể do bình ắc quy của bác yếu điện????
     
  6. phongphu
    Offline

    phongphu Tài xế O-H

    Tham gia ngày:
    5/12/13
    Số km:
    144
    Được đổ xăng:
    169
    Xăng:
    735 lít xăng
    Trên táp lô nhiều đèn lắm. Bác nói đèn nào
     
  7. tranlong1989
    Offline

    tranlong1989 Tài xế O-H

    Tham gia ngày:
    1/12/12
    Số km:
    405
    Được đổ xăng:
    314
    Xăng:
    2,713 lít xăng
    e xin lỗi vì đã không nói hết ý các bác thông cảm cho e nhé! khi bật đèn domi thì đèn trong táp lô không sáng mà đèn ngoài xe thì vẫn đầy đủ khi tắt đi thì đèn sáng bình thường ak,e đã kiểm tra máy phát, bình acquy, cầu trì nhưng vẫn k đươc các cụ tư vấn giúp e với ak .
     
    Đã được đổ xăng bởi audi@@.
  8. phamhong
    Offline

    phamhong Tài xế O-H

    Tham gia ngày:
    19/11/13
    Số km:
    280
    Được đổ xăng:
    263
    Xăng:
    2,556 lít xăng
    Dòng này vậy mà. Nhưng có phải tối tới mức không nhìn thấy kim và số ơ taplo ko.nếu vậy cụ xem com triết áp trên mặt đồng hồ xem có ai giảm hết xuống không nếu thế cụ chỉ cần văn theo chiều kim đồng hồ là dc.hình như núm này giống núm chính odo hay chíp A gì đó
     
    Đã được đổ xăng bởi audi@@, tranlong1989hung dong anh .
  9. tranlong1989
    Offline

    tranlong1989 Tài xế O-H

    Tham gia ngày:
    1/12/12
    Số km:
    405
    Được đổ xăng:
    314
    Xăng:
    2,713 lít xăng
    e đã thử e nó rùi cụ ak.
     
    Đã được đổ xăng bởi audi@@.
  10. tranquynhnd
    Offline

    tranquynhnd Tài xế O-H

    Tham gia ngày:
    24/7/13
    Số km:
    514
    Được đổ xăng:
    545
    Xăng:
    5,279 lít xăng
    Dòng này khi ban ngày mà bật đèn téc thì đèn trong đồng hồ tối đi nhưng khi đi lúc trời tối bật đèn téc đền trong đồng hồ táp lô vẫn sáng thì là bình thường còn cụ muấn cho nó sáng lên thì có công tắc chỉnh nhìn như cái cột sóng trong điện thoại ấy chỉnh nó lên là đươc thôi mà
     
    Đã được đổ xăng bởi audi@@luyen_hybrid.
  11. tailieusuachua
    Offline

    tailieusuachua Tài xế O-H

    Tham gia ngày:
    11/4/13
    Số km:
    322
    Được đổ xăng:
    459
    Xăng:
    3,074 lít xăng
    em không biết sao nhưng nếu ban ngày thì dòng cảy mình là vậy,con nếu muốn sáng hơn thì chỉnh lại thôi chứ,không có vấn đề gì cả?
     
    Đã được đổ xăng bởi audi@@.

Chia sẻ trang này